Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16
  1. #11
    Administrator



    L'avatar di bonjo
    Data Registrazione
    13/05/2003
    Località
    Ribera, Sicily, Italy.
    Messaggi
    3454
    My Feedback
    0
    (0% Positive Feedback)
    Ma l'elettroventola sostituisce l'originale o ce l'hai in aggiunta?? Io personalmente non me la sentirei di affidarmi interamente all'elletroventola, quando lo avevo io il 2.1 avevo il ventolone attaccato alla pompa acqua e non ha mai riscaldato, salvo i salitoni con il clima acceso. Potrebbe essere inadeguata la ventola, visto che sarà sicuramente priva di convogliatore. Hai provato a ripristinare la ventola originale??
    -------------------------

    (ex) 1987 Wrangler 6 Cyl, 242 Engine, 4,0" lift, Dana 300 T-case, Dana 44 Front & Rear w/ARB air locker

    (ex)2001 Grand Cherokee WJ 3,1 TD Limited QD

    1994 Chevrolet Blazer F.S. 6.5 TD

    1998 Grand Cherokee 2.5 TD TSi

  2. #12
    Newbie Jeeper

    Data Registrazione
    25/04/2013
    Località
    trinacria
    Messaggi
    6
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da bonjo Visualizza Messaggio
    Ma l'elettroventola sostituisce l'originale o ce l'hai in aggiunta?? Io personalmente non me la sentirei di affidarmi interamente all'elletroventola, quando lo avevo io il 2.1 avevo il ventolone attaccato alla pompa acqua e non ha mai riscaldato, salvo i salitoni con il clima acceso. Potrebbe essere inadeguata la ventola, visto che sarà sicuramente priva di convogliatore. Hai provato a ripristinare la ventola originale??
    La ventola originale è andata, e la sua sostituta elettrica ha pure il convogliatore. Come ho scritto prima comincio ad essere quasi sicuro che il problema sia una perdita d'acqua.
    Ho notato infatti alcune goccioline verdastre (il liquido refrigerante è verde) intorno ad un manicotto, probabilmente perde da li.Considera che oggi, pur essendoci un caldo pauroso, ho fatto una cinquantina di km tra autostrada e saliscendi e la temperatura è arrivata intorno ai 95 senza superarli...
    Ho fatto un paio di foto, adesso vedo di postarle.
    Grazie

  3. #13
    Newbie Jeeper

    Data Registrazione
    25/04/2013
    Località
    trinacria
    Messaggi
    6
    My Feedback
    0
    (0% Positive Feedback)
    Ecco un paio di foto:

    elettroventola con relativo bulbo



    questi sono invece gli schizzi di acqua/liquido




    mi sa che vengono da qua...

  4. #14
    Administrator



    L'avatar di bonjo
    Data Registrazione
    13/05/2003
    Località
    Ribera, Sicily, Italy.
    Messaggi
    3454
    My Feedback
    0
    (0% Positive Feedback)
    Beh, in effetti quel manicotto sembra troppo "accrocchiato". Le perdite sono lì vicino??
    -------------------------

    (ex) 1987 Wrangler 6 Cyl, 242 Engine, 4,0" lift, Dana 300 T-case, Dana 44 Front & Rear w/ARB air locker

    (ex)2001 Grand Cherokee WJ 3,1 TD Limited QD

    1994 Chevrolet Blazer F.S. 6.5 TD

    1998 Grand Cherokee 2.5 TD TSi

  5. #15
    Newbie Jeeper

    Data Registrazione
    25/04/2013
    Località
    trinacria
    Messaggi
    6
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da bonjo Visualizza Messaggio
    Beh, in effetti quel manicotto sembra troppo "accrocchiato". Le perdite sono lì vicino??
    Si,le noti dal colore verde del liquido. Ho stretto un po' la fascetta,domani appena posso pulisco bene tutto e vedo se ho risolto, fin'ora sembra comportarsi bene. Speriamo!

  6. #16
    Jeeper

    L'avatar di zzuangelo
    Data Registrazione
    23/07/2010
    Località
    Catania, , Italy.
    Messaggi
    145
    My Feedback
    0
    (0% Positive Feedback)
    Anche la mia si comportava in questo modo: in salita riscaldava. Poi mi sono accorto che la vaschetta de liquido si gonfiava ed ho capito che doveva essere un problema di testata.
    Ho fatto sostituire la guarnizione della testata e, contestualmente, ho fatto pulire il sistema di raffreddamento, ho messo la ventola fissa ed ho montato un bulbo nuovo......risultato: Temperatura fissa a 70/80 gradi massimo.....in estate ed in pieno sforzo. In pratica dopo l'accensione la temperatura sale fino a 70 gradi....a quel punto si apre il bulbo e la temperatura si mantiene ferma. Anche sotto estremo sforzo e con caldo torrido.....non sale se non di pochissimo sopra i 70 gradi.
    Ho risolto un grosso problema......e vado alla grande!

    P.s. Ho riscontrato però una leggera perdita di liquido dai manicotti......uno è quello che hai fotografato tu vicino al collettore (ultima foto) e un altro è quello che entra nella pompa dell'acqua. Tu come hai risolto la perdita?
    Jeep Cherokee XJ 2.1TD 1989 versione 3 porte

Pagina 2 di 2 PrimaPrima 12

Discussioni Simili

  1. Sodalizio Fuoristradisti Euganei "Porte aperte" 28-4-2013
    Di marcuzzo nel forum Altri raduni e gare tutte marche
    Risposte: 2
    Ultimo Messaggio: 27/04/2013, 23:00
  2. Risposte: 8
    Ultimo Messaggio: 18/02/2013, 23:55
  3. Jeep protagonista della mostra "For President" - Repubblica.it
    Di pablo74 nel forum Jp famose: in film etc.
    Risposte: 3
    Ultimo Messaggio: 21/09/2012, 12:54
  4. Problema Accensione / "Carburazione"
    Di infutura nel forum Altro TJ
    Risposte: 6
    Ultimo Messaggio: 18/09/2012, 18:08
  5. Risposte: 2
    Ultimo Messaggio: 02/04/2011, 21:58

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •