Risultati da 1 a 10 di 10
  1. #1
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1142
    My Feedback
    0
    (0% Positive Feedback)

    Problema blocchetto XJ 4.O 1989

    Ciao a tutti,
    ho bisogno del vostro prezioso aiuto!
    L'altro giorno ho tirato fuori l'XJ dopo qualche settimana che era fermo e l'ho portato dal mio capannone a casa.
    Una volta a casa l'ho spento poi al momento di fare l'avviamento l'auto non è più partita, come se non ci fosse neanche la batteria collegata, nessun segno di vita... Ne ho messa un'altra con le stesse caratteristiche, che sapevo per certo fosse carica, e nulla, stesso problema.
    Chiamo l'elettrauto che miracolosamente riesce a farla partire infilando un cacciavite in una parte della candela (mi pare) e due giorni dopo mi dice che il problema deriva da una centralina del blocchetto o da una sua parte... Provvisoriamente mi ha risolto il problema facendo una modifica dove io inserisco il quadro con la chiave d'accensione e dopo, tramite un tasto da premere, messo da lui, la macchina va in moto.
    Premetto che a me il tasto non piace, potrei lasciarla così ma davvero non mi piace.
    Faccio presente che l'auto in questione è automatica dunque dotata del pulsante di sicurezza per lo sbloccaggio della leva selettrice dalla posizione Park e questo tasto purtroppo è inutile poiché anche senza chiave nel blocchetto e senza premere il freno e anche non schiacciando il tasto la leva selettrice si muove lo stesso sia da spenta che in moto, cosa che non dovrebbe fare.
    Il problema della leva l'ho riscontato da quando ho comprato la Jeep.
    Le due cose saranno collegate? Qualcuno sa aiutarmi?
    Grazie
    ONLY IN A JEEP

  2. #2
    Senior Jeeper

    L'avatar di renegade
    Data Registrazione
    14/06/2010
    Località
    Avezzano, Abruzzo, Italy.
    Messaggi
    605
    My Feedback
    0
    (0% Positive Feedback)
    Se ti serve qualche pezzo io ho un xj 4.0 proprio del 1989 che sto vendendo a pezzi
    Ultima modifica di matteo cuni; 02/03/2015 alle 16:56
    Jeep cj5 Renegade 1980
    Jeep Cherokee XJ 1989

  3. #3
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1142
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da renegade Visualizza Messaggio
    Se ti serve qualche pezzo io ho un xj 4.0 proprio del 1989 che sto vendendo a pezzi

    Grazie Gaetano ma prima devo capire qual è il pezzo da sostituire...

    O/T Per caso hai ancora le serrature porta con la stessa chiave del baule? servono ad un mio amico
    ONLY IN A JEEP

  4. #4
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1142
    My Feedback
    0
    (0% Positive Feedback)
    Se potesse servire allego questo, fornito dal mio amico Thelions
    Immagini Allegate Immagini Allegate
    ONLY IN A JEEP

  5. #5
    Moderator




    Data Registrazione
    03/06/2002
    Località
    Parabiago, Milano, Italy.
    Messaggi
    1183
    My Feedback
    0
    (0% Positive Feedback)
    Per come la descrivi potrebbe essere la parte elettrica del blocchetto di avviamento.

  6. #6
    Senior Jeeper

    L'avatar di renegade
    Data Registrazione
    14/06/2010
    Località
    Avezzano, Abruzzo, Italy.
    Messaggi
    605
    My Feedback
    0
    (0% Positive Feedback)
    Mi dispiace le serrature le ho messe al mio xj diesel
    Jeep cj5 Renegade 1980
    Jeep Cherokee XJ 1989

  7. #7
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1142
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da renegade Visualizza Messaggio
    Mi dispiace le serrature le ho messe al mio xj diesel
    Non sapevo avessi un diesel Gaetano... E un 2.1? Invece il benzina era automatico?
    ONLY IN A JEEP

  8. #8
    Administrator



    L'avatar di Blade
    Data Registrazione
    09/05/2003
    Località
    Bologna, , Italy.
    Messaggi
    18754
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da matteo cuni Visualizza Messaggio
    Ciao a tutti,
    ho bisogno del vostro prezioso aiuto!
    L'altro giorno ho tirato fuori l'XJ dopo qualche settimana che era fermo e l'ho portato dal mio capannone a casa.
    Una volta a casa l'ho spento poi al momento di fare l'avviamento l'auto non è più partita, come se non ci fosse neanche la batteria collegata, nessun segno di vita... Ne ho messa un'altra con le stesse caratteristiche, che sapevo per certo fosse carica, e nulla, stesso problema.
    Chiamo l'elettrauto che miracolosamente riesce a farla partire infilando un cacciavite in una parte della candela (mi pare) e due giorni dopo mi dice che il problema deriva da una centralina del blocchetto o da una sua parte... Provvisoriamente mi ha risolto il problema facendo una modifica dove io inserisco il quadro con la chiave d'accensione e dopo, tramite un tasto da premere, messo da lui, la macchina va in moto.
    Premetto che a me il tasto non piace, potrei lasciarla così ma davvero non mi piace.
    Faccio presente che l'auto in questione è automatica dunque dotata del pulsante di sicurezza per lo sbloccaggio della leva selettrice dalla posizione Park e questo tasto purtroppo è inutile poiché anche senza chiave nel blocchetto e senza premere il freno e anche non schiacciando il tasto la leva selettrice si muove lo stesso sia da spenta che in moto, cosa che non dovrebbe fare.
    Il problema della leva l'ho riscontato da quando ho comprato la Jeep.
    Le due cose saranno collegate? Qualcuno sa aiutarmi?
    Grazie
    a volte il problema te lo da il neutral safety switch.
    Prova tenendo girata la chiave su "accensione" a muovere a destra-sinistra la leve ( forzando, non con le manine della festa..) probabilmete troverai la posizione dove parte.
    E' un problma diffuso.

  9. #9
    Senior Jeeper

    L'avatar di renegade
    Data Registrazione
    14/06/2010
    Località
    Avezzano, Abruzzo, Italy.
    Messaggi
    605
    My Feedback
    0
    (0% Positive Feedback)
    Si il benza 4.0 è automatico, il cambio l'ho dato via insieme ad altre cose, se ti serve qualcosa puoi chiede o spargi la voce :-)
    Jeep cj5 Renegade 1980
    Jeep Cherokee XJ 1989

  10. #10
    Founder


    L'avatar di Giaguaro
    Data Registrazione
    13/04/2002
    Località
    Arenzano, Italy
    Messaggi
    39419
    My Feedback
    0
    (0% Positive Feedback)
    hai risolto Matteo?
    "coils are for dummies, leaf springs are for men" (copyright Giaguaro)

Discussioni Simili

  1. Problema aria condizionata 1989
    Di Gasoline nel forum Altro Cherokee XJ
    Risposte: 21
    Ultimo Messaggio: 07/08/2006, 01:01
  2. Come si toglie il blocchetto d'accensione dell'XJ?
    Di michi nel forum Impianto elettrico e componenti ( stereo CB..)
    Risposte: 6
    Ultimo Messaggio: 06/01/2006, 17:34
  3. AIUTO!!!! Blocchetto accensione!
    Di digihacker nel forum SJ, il capostipite di tutti i Full Size
    Risposte: 7
    Ultimo Messaggio: 28/07/2005, 12:42
  4. Risposte: 14
    Ultimo Messaggio: 24/04/2005, 20:16
  5. Risposte: 0
    Ultimo Messaggio: 02/02/2003, 12:10

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •