Classifieds

Risultati da 1 a 10 di 10

Discussione: WJ V8 Mangia Acqua

  1. #1
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)

    WJ V8 Mangia Acqua

    Ciao a tutti,
    come da titolo vorrei sottoporre alla vostra attenzione il seguente problema: l'altro giorno mi sono accorto di avere il liquido refrigerante basso e sono andato dal mio benzinaio a farmene aggiungere e con triste sorpresa ho notato che ne mancavano 3 litri... passati due giorni, stamattina, la macchina aveva di nuovo il liquido basso (praticamente non si vedeva nella vaschetta di espansione).
    Honotato che la macchina perde molte gocce di acqua che però mi sembrano del clima.
    Faccio presente che l'auto ha problemi a riscaldare l'abitacolo anche in posizione HI e la ventolola al massimo e ho già provveduto a cambiare le palette.
    L'auto in questione è un WJ 4.7 Canadese del 1999 c0n 220.000 km.
    Devo preoccuparmi circa la guarnizione della testa o posso sperare in qualcosa di meno oneroso?
    Ringrazio dell'attenzione e spero nel vostro aiuto.
    Grazie
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

  2. #2
    Newbie Jeeper

    Data Registrazione
    28/10/2015
    Località
    Foggia
    Messaggi
    3
    My Feedback
    0
    (0% Positive Feedback)
    Però scusa la prima cosa da fare e vedere se perde effettivamente dal circuito del raffreddamento non ti pare? A me per esempio si era lacerata la vaschetta in un punto dove non si vedeva e perdeva...


    Inviato dal mio iPhone utilizzando Tapatalk

  3. #3
    Real Jeeper

    L'avatar di pablo74
    Data Registrazione
    16/01/2004
    Località
    CASALE MONFERRATO, , Italy.
    Messaggi
    1269
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da matteo cuni Visualizza Messaggio
    Ciao a tutti,
    come da titolo vorrei sottoporre alla vostra attenzione il seguente problema: l'altro giorno mi sono accorto di avere il liquido refrigerante basso e sono andato dal mio benzinaio a farmene aggiungere e con triste sorpresa ho notato che ne mancavano 3 litri... passati due giorni, stamattina, la macchina aveva di nuovo il liquido basso (praticamente non si vedeva nella vaschetta di espansione).
    Honotato che la macchina perde molte gocce di acqua che però mi sembrano del clima.
    Faccio presente che l'auto ha problemi a riscaldare l'abitacolo anche in posizione HI e la ventolola al massimo e ho già provveduto a cambiare le palette.
    L'auto in questione è un WJ 4.7 Canadese del 1999 c0n 220.000 km.
    Devo preoccuparmi circa la guarnizione della testa o posso sperare in qualcosa di meno oneroso?
    Ringrazio dell'attenzione e spero nel vostro aiuto.
    Grazie
    se hai emulsione d'acqua nell'olio motore sicuramente hai qualche problema di tenuta, se invece l'olio motore è pulito hai "semplicemente" una perdita da qualche parte dall'impianto di raffreddamento, molto probabilmente perde visto che vedi le gocce d'acqua per terra.

  4. #4
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da Donazjers Visualizza Messaggio
    Però scusa la prima cosa da fare e vedere se perde effettivamente dal circuito del raffreddamento non ti pare? A me per esempio si era lacerata la vaschetta in un punto dove non si vedeva e perdeva...


    Inviato dal mio iPhone utilizzando Tapatalk
    Grazie mille proverò a far controllare anche quella

    Citazione Originariamente Scritto da pablo74 Visualizza Messaggio
    se hai emulsione d'acqua nell'olio motore sicuramente hai qualche problema di tenuta, se invece l'olio motore è pulito hai "semplicemente" una perdita da qualche parte dall'impianto di raffreddamento, molto probabilmente perde visto che vedi le gocce d'acqua per terra.
    Il meccanico mi ha detto che potrebbe perdere dal radiatore o essere la pompa dell'acqua...
    Stasera dovrei sapere qualcosa e vi informo così da tener anche aggiornato il Topic.
    Per ora grazie mille a tutti ragazzi
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

  5. #5
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)
    Buone notizie ragazzi 99% solo radiatore che perde
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

  6. #6
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da matteo cuni Visualizza Messaggio
    Buone notizie ragazzi 99% solo radiatore che perde
    Allora ragazzi le notizie erano buone sul serio! Ho sistemato il radiatore e l'acqua ora è perfetta!!
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

  7. #7
    Moderator



    L'avatar di bonjo
    Data Registrazione
    12/05/2003
    Località
    Ribera, Sicily, Italy.
    Messaggi
    3453
    My Feedback
    0
    (0% Positive Feedback)
    E il riscaldamento?
    -------------------------

    (ex) 1987 Wrangler 6 Cyl, 242 Engine, 4,0" lift, Dana 300 T-case, Dana 44 Front & Rear w/ARB air locker

    (ex)2001 Grand Cherokee WJ 3,1 TD Limited QD

    1994 Chevrolet Blazer F.S. 6.5 TD

    1998 Grand Cherokee 2.5 TD TSi

  8. #8
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)
    Dipendeva dalla posizione dei due condensatori del gas
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

  9. #9
    Moderator



    L'avatar di bonjo
    Data Registrazione
    12/05/2003
    Località
    Ribera, Sicily, Italy.
    Messaggi
    3453
    My Feedback
    0
    (0% Positive Feedback)
    Buono. l'importante è che hai risolto
    -------------------------

    (ex) 1987 Wrangler 6 Cyl, 242 Engine, 4,0" lift, Dana 300 T-case, Dana 44 Front & Rear w/ARB air locker

    (ex)2001 Grand Cherokee WJ 3,1 TD Limited QD

    1994 Chevrolet Blazer F.S. 6.5 TD

    1998 Grand Cherokee 2.5 TD TSi

  10. #10
    Administrator




    L'avatar di matteo cuni
    Data Registrazione
    17/01/2011
    Località
    Chatillon (AO), Italy
    Messaggi
    1208
    My Feedback
    0
    (0% Positive Feedback)
    Citazione Originariamente Scritto da bonjo Visualizza Messaggio
    Buono. l'importante è che hai risolto
    Ora con il motore nuovo cercherò di spostarli
    ONLY IN A JEEP O|||||||O

    Per contatti: matteo@jeeptelevision.com

Discussioni Simili

  1. Entra acqua. Tanta acqua! Troppa acqua.... :(
    Di viganet nel forum Altro Cherokee XJ
    Risposte: 14
    Ultimo Messaggio: 12/02/2009, 17:51
  2. ACQUA
    Di Mocambo nel forum Altro YJ
    Risposte: 15
    Ultimo Messaggio: 29/03/2007, 18:23
  3. mangia olio...
    Di right_revenge nel forum Grand Cherokee, ha lanciato e prosegue una moda.
    Risposte: 9
    Ultimo Messaggio: 05/08/2005, 08:39
  4. La mia YJ fa ACQUA..!!
    Di CarJeep nel forum Altro YJ
    Risposte: 29
    Ultimo Messaggio: 06/06/2004, 13:43
  5. Acqua nel........ tubo
    Di suomi4059 nel forum Manutenzione ordinaria e migliorie
    Risposte: 9
    Ultimo Messaggio: 18/08/2003, 10:31

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •